Remove All Ads from XDA

About Me

Statistics

Total Posts
General Information
  • Last Activity: 28th December 2017 11:46 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 26th March 2012
  • Referrals: 0

Most Thanked

Thanks
Post Summary
8
Those of you with wake lag, are you using Wanam? If so, turn off the option in advanced for "enable touchwiz DVFS" and reboot. I use custom undervolting with LK and was having to wait 2 or 3 seconds every time I tried turning the screen on until I...
2
Anyone else noticed location/GPS is not working? Maybe its related to kernel? Mine simply cannot get the GPS locked in.. Any solutions? I am using latest RR build + latest Bhb27 kernel (200-3) and GPS won't lock with 129-9 either. I think it's rom...
2
FYI, if anyone has issues restoring apps with Titanium Backup after wiping and installing 1.2.7, you'll need to flash SuperSU found here: https://download.chainfire.eu/696/SuperSU/. That seem to fix it for me.
2
No, I'm not forcing you. It's strange, on my device it works perfectly without logging in. Could you send me a logcat report? I would but I've since created an account and now it's working. I've cleared app data and tried getting the same error...
2
Enter this in terminal: su echo 0 > /sys/class/lcd/panel/panel_colors Sent from my SCH-I535 using Tapatalk