Remove All Ads from XDA

Statistics

Total Posts
General Information
  • Last Activity: Today 10:08 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 5th June 2012
  • Referrals: 0

Most Thanked

Thanks
Post Summary
7
To make S2E working for CM9 RC1, I did the following: 1a) copy "05mountsd" and "20userinit" to \system\etc\init.d\ (by Root Explorer) 1b) change their permissions as that of file "90userinit" in \system\etc\init.d\ 2) delete "90userinit" ...
2
Pokemon GO and Snapchat don't work with Lineage. I can solve snapchat problem, but I can'g go through authentication in PokeGo, both via Google and Poketrainer acc. Some1 knows how to solve this problem? For root, did you try the iSu to unroot ...
2
Some typo found in Kernel Tweaks: busybox -> bysybox as attached. Thanks for your great work!
2
If I ask you very nicely, share with me these scripts? THNX: JJ Please refer to the original thread here for CronMod scripts. Attached is my modified CronMod's a2sd++ script (1MB SD read ahead, Ext4 mounting, Bind cache), try at your own ...
2
First I'm tried to with Flashify...then it told me successfully completed and reboot in recovery, I saw not 6.0.4.7, but 5.0.2.7 recovery only. Then I tried flash it in CWM, aborted status... Maybe I need Odin...??? The attached is the workin...