Homer Sampson - Junior Member - Salamanca, España, Spain - XDA Forums
Remove All Ads from XDA

About Me

  • About Homer Sampson
    Service provider
    Spain - Vodafone (Airtel)
    City
    Salamanca, España
    Home country
    Spain

Statistics

Total Posts
General Information
  • Last Activity: 18th May 2018 02:36 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 9th March 2013
  • Referrals: 0

Most Thanked

Thanks
Post Summary
3
Hi! I'm trying to use viperX 4.0.6 with rom cleaner 4.0, after flashing the viper rom and using rom cleaner it boots up ok, but after a while the rom restarts and the goes to hang on boot screen... I've tried now 3 times always the same. without ...
1
Thank you for this app. It works perfectly on my HTC One M9. I just sent a donation.
1
Great... Now I have no status bar, no wallpaper and no task switcher... Did you change the permissions? Do it now and reboot. Enviado desde mi HTC One X
1
It's an apk, I can't flash nothing but zip files in recovery. Rich mentioned adb something. I tried copying the apk with es file explorer but it fails. :( Copy the apk using an explorer with root acces to /system/apps, and change the permissions ...