Remove All Ads from XDA

About Me

  • About cYraXx
    Service provider
    Germany - Vodafone (D2)
    Home country
    Germany

Statistics

Total Posts
General Information
  • Last Activity: 13th March 2019 02:19 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 9th October 2010
  • Referrals: 0

Most Thanked

Thanks
Post Summary
2
okay, i used ur tutorial... fastboot flashed the twrp and pushed the supersu via adb to the sd... installed the zip via twrp... on leaving twrp it says "no os installed"... when i try to reboot the system it always just boots straight into twrp :(...
1
In the latest builds, notification sounds sound like cut. I can hear just half the sound, and sometimes no sound at all. I don't know if anyone is having this issue too. same here. but its just for non built-in sounds. will this ever be fixed?...
1
i'm testing this rom now since a few days with the m-kernel and the omega kernel... i tested different governors, all @ 1,4ghz .. no battery life difference to the stock rom + kernel (round about 5 hours screen on)... it would be interesting to kn...
1
I think you are selecting for voice typing. You are supposed to select voice search under speech section. The one below what you have highlighted. Sent from my Xoom using xda app-developers app no, i exactly worked with jamjame's tutorial.....
1
You should be able to use http://download.chainfire.eu/197/SuperSU/CWM-SuperSU-v0.93.zip if you want to root. didnt work for me... installation aborted http://d-h.st/YjW ... worked fine JB works like charm... milestone!...