Remove All Ads from XDA

Statistics

Total Posts
General Information
  • Last Activity: 4th September 2019 08:54 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 11th January 2012
  • Referrals: 0

Most Thanked

Thanks
Post Summary
1
Hi, at the moment I use the unofficial LinaAge 16 build: https://forum.xda-developers.com/oneplus-one/development/rom-lineage-16-0-bacon-t3894699/page1 Therefore I used Tugapower, which is LineAge based. In both roms there was no single reb...
1
https://play.google.com/store/apps/details?id=com.franco.kernel&hl=en&referrer=utm_source%3Dgoogle%26utm_medium%3Dorganic%26utm_term%3Dfk+kernel+manager&pcampaignid=APPU_1_XRZgXKrGD_XKgwec7LeQAQ Hi, thanks for sharing Did you use some other ap...
1
What recovery? Use latest TWRP. Thanks for your answer I've TWRP I've test now with this file xposed-sdk22-arm-20150514.zip and install is good I'll try module after reboot
1
Hi, I can't connect to the wifi with the 20131228 version :'( Fix permission is not in the recovery and the app with the same name not resolv the matter What did you think ? Edit : with the last nighty I can connect to WPA/WPA2 PSK but not to ...
1
em, as the thread title says solved, could you please enlighten us, how you exactly solved this problem? Thing is, if others do a search on this or a similiar problem, it might help them as well. OMG tha't seems work weel with fastboot comma...