frr1 - Senior Member - XDA Forums
Honor 7x
Win an Honor 7X!
Remove All Ads from XDA

Statistics

Total Posts
General Information
  • Last Activity: 20th August 2016 04:47 PM
  • Last Login: 1st January 1970 01:00 AM
  • Join Date: 1st September 2010
  • Referrals: 0

Friends

Showing Friends 1 to 1 of 1

Most Thanked

Thanks
Post Summary
2
I took a look inside the rom, and it won't boot, in build.prop, you didn't change herring to aries and some stuff more mkalter slink_59 has the headphone fix can you put it in ur new rom so we can all test thanks :) Originally Posted by slin...
1
I can't get this to flash no matter what I do, TWRP always fails with a binary error/ I even tried flashing of6 on top to make it stock and now is failing on system/swconfiguration has unexpected contents ? or something, I done it rooted, not ...
1
you can find out for yourself later.. stability fixes etc..issues with the first 5.1.1 update. Is multiuser back ?for some reason they removed it from the offical from the last leak And also is the ram isuue for multasking finally fixed?...
1
Are these setting better for multitasking than the ones in your video? Try these: ro.config.dha_cached_max=30 ro.config.dha_empty_max=12 ro.config.dha_cached_min=14 ro.config.dha_empty_min=8 ro.config.dha_lmk_scale=.545 ro.config.dha_th_r...
1
Photo in HDR mode on 4/21 nightlyhttp://images.tapatalk-cdn.com/15/04/21/24077e30d87e3423ac4fca7282a68ce9.jpg Nice cm finally fixed it? Did you clean flash 4/21? Or dirty flash?