Statistics

Total Posts
General Information
  • Last Activity: 17th March 2020 07:43 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 9th August 2015
  • Referrals: 0

Most Thanked

Thanks
Post Summary
2
which gapps can install. :confused: some link :angel: I had some problems with TK gapps package but open Gapps worked fine for me. Also remember to install ARM if you didn't knew that already....
1
by default, viper still not processing on v11.1 although im already use the default viper audio option on installation . anyone still got same problem with me ? driver v. 2.4.0.1 neon enabled : yes enabled : yes status : normal audio forma...
1
ChangeLogs V.5 New XXU2DPF4 based rom Add Galaxy C5 smart manager Add Galaxy C5 Clock (Choose on aroma) Add Galaxy C5 S-Voice Add Galaxy note 5 PhotoStudio Add XXU1DPE4 Modem Sent from my SM-N910C using XDA-Developers mobile app...
1
is there a way to have selinux permissive i fail selinuxmodechanger :( Flash suemax kernel and afterwards superSU 2.71 Sent from my SM-N910C using XDA-Developers mobile app...
1
Change in buildprop, ro.product.model to SM-N910C This indeed solved my problem. Thanks for the quick reply! Sent from my SM-N910C using XDA-Developers mobile app...