Remove All Ads from XDA

About Me

  • About Garrafone
    Service provider
    Spain - Movistar
    Home country
    Spain

Statistics

Total Posts
General Information
  • Last Activity: 18th May 2019 08:55 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 17th July 2008
  • Referrals: 0

Friends

Showing Friends 1 to 1 of 1

Most Thanked

Thanks
Post Summary
1
Hi, I flashed stock firmware again with SP Flash Tools for exit this bootloop on orange state. Other method is you can do is go to fastboot and flash recovery.img again (I not tested). In this time I have unlocked bootloader patched with magisk...
1
I have a same error My phone stay on bootloop after installing twrp, sticking on orange state boot screen. After unistall twrp, device boot correctly, someone can help me to fix this error?? :crying::crying::crying: Edit: I have a lat...
1
Im having a issue for fist time , im on 2.6.3.10 and katkiss #11 and im trying to update to #17. I have put the zip as usual, make the wipes and when im try to flash i get E: unable to mount /external1 E: unable to mount /external2 E: una...
1
thkns Garrafone..... I will try it!!!. 1. Delete all google app in /system/app or in /system/app/cn or system/app/en ???? 2. Go to aptoide. .... OK 3. Download play services / and then go to google play 4.3.1...OK.. I will try thi...
1
Do you know if it works in spanish? I am looking for a good voice assistant in spanish... Te confirmo que funciona It works Worked for me following the steps at the first post, rooted with LP7 and root.zip method...