andacro - Senior Member - XDA Forums
Remove All Ads from XDA

Statistics

Total Posts
General Information
  • Join Date: 5th April 2013
  • Referrals: 0

Most Thanked

Thanks
Post Summary
3
You must go back to kit kat after full wiping then install 3.6 again Sent from my SM-G900F using Tapatalk Not the first of April today. :-p
3
Hi guys!!!!I would try the CM12.1 on my Samsung S5.Which gapps should i download?What do you recommend?:) https://www.androidfilehost.com/?fid=24052804347842312 Best of luck. :)
2
Running the 1st of March build, deodexed and init.d with Magisk 11.6 (MagiskSU) and Boeffla, and the adoptable storage patch works great! Installed it a week or so ago. https://forum.xda-developers.com/galaxy-tab-s/general/patch-adoptable-storage...
2
Excuse me for the questions probably answered 1000 times but: 1. Does Xposed framework work on this ROM? Can you share the framework zip and the installer apk links? Works fine with most modules. Check which are compatible with Lollipop. ...
2
anyone have problems with dec 18 build and bluetooth streaming? used in my car and streaming ist constantly interrupted for a bit less than 1 second then its streams again for 1-2 seconds and interrupts again .... clean install of "G900* Unified...