About Me


Total Posts
General Information
  • Last Activity: 31st March 2020 05:04 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 10th March 2015
  • Referrals: 0

Most Thanked

Post Summary
I also had this and other little iusses and so i returned on P1. I solved the issue by installing Magisk 17.3 from the beta channel. All root permissions that were once granted remained now. Makes me believe there is something wrong with the late...
Glad you're the one who said it... :laugh: No worries. Just as a clarification (if anyone comes here searching for answers), that's a normal Youtube setting for Android Oreo. Yeah my bad, I'm on an Oreo ROM since yesterday and in the iytbp setti...
New build works flawlessly. Pity the quick tiles reboot button disappeared though. Other than that great work as always! Thanks gavin19 Edit: The reboot button was put back. I just didn't look properly :rolleyes:
The camera for apps like WhatsApp work but after taking one picture the screen stays gray as if the camera needs to load. This typically takes 7 seconds or so. Edit : your last build fixed it! Sent from my Xiaomi MI MIX using XDA Labs...
Looking for a non themed ver with default youtube icon Just install this module, pick the white theme, and use an icon pack. Job done.