Remove All Ads from XDA


Total Posts
General Information
  • Last Activity: Today 08:58 AM
  • Last Login: 1st January 1970 01:00 AM
  • Join Date: 12th January 2014
  • Referrals: 0

Most Thanked

Post Summary
Change to 1.3.alpha0. For me that move solved the problem. Thanks, it worked!
I've uploaded logcat , i hope devs gonna to check it , who knows i don't have any hope :( It is advisable to report bugs on LineageOS GitLab issue tracker.
My phone has a low memory . Only 4GB ROM free for user and after install some apps and download some videos, it's nearly full. My RAM is low too. Only 888 MB total. And 300 mb free if i use Gapps Gapps occupy much RAM.... So i decided to choose m...
no i'm on ext4. I think the problem is with F2FS partitions like mine.
Can anyone fix call volume and other sound related bug?? It is becoming really annoying. Audio issues can be solved with latest boot.img, just flash it. In my case worked with the four latest weeklies. Please search before posting. https://drive.g...