About Me

  • About StuartRothrock
    Service provider
    U.S.A. - Ting
    Home country
    United States

Statistics

Total Posts
General Information
  • Last Activity: 5th January 2020 07:20 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 17th October 2010
  • Referrals: 0

Most Thanked

Thanks
Post Summary
2
Did you mean something like "sudo -S /etc/init.d/vnc.sh 2960x1440 570"? Didn't work on mine These two files need to be backed up before removing/installing tightvnc to retain the DeX LoD connection /usr/bin/tightvncserver and /usr/bin/Xtightvn...
1
Thanks for the adb tip elliwigy - I am rooted but it would not need to be for what I have done so far. All file system mods was done on a linux computer and them the image transferred to the note. I'll create a new thread with a HOWTO after I reac...
1
Use the Microsoft download manager on your PC. Took me several tries but it finally downloaded. I ended up downloading it from the command line with curl from https://webview.linuxondex.com/015/xenial-gnome-with-IJ-GI015.zip ---------- Post adde...
1
Worked well for me with the installation via the magick.apk (non-recovery/non-rooted method) on the WW model. Without this thread, i would not have known the unlock apk had been released nor that Majick worked with the AR. thank you chadrocke