Remove All Ads from XDA

About Me

  • About Lycox
    Home country
    Germany

Statistics

Total Posts
General Information
  • Last Activity: Today 08:07 AM
  • Last Login: 1st January 1970 01:00 AM
  • Join Date: 28th October 2005
  • Referrals: 9

Friends

Showing Friends 1 to 10 of 12

Contact Info

Instant Messaging
Send an Instant Message to Lycox Using...
This Page
https://forum.xda-developers.com/member.php?u=263394

Most Thanked

Thanks
Post Summary
4
@mady51 Just flashed x29 and dt2w seems not to work... Running latest MSM extended and in exkm dt2w is active. With x28 it worked. Anyone else? Confirmed
3
I'm getting the same error as v8: > "Unsupported Android version. Aborting..." Replace the anykernel.sh inside the zip with the one from the last working version.
2
Deleted ---------- Post added at 07:06 AM ---------- Previous post was at 07:04 AM ---------- Also, the alarm icon appears in my status bar, even though I have no alarms configured. Any ideas? Do you have Tasker installed? If yes, then it's...
2
I also failed the GPS, It's weird because sometimes it worked well for me and sometimes it did not work. Msm reborn 15 and dirty flash since several versions. I've had that bug too . A reboot solved it for me. Compass didn't followed the direction...
2
Yep I have the same issue. Volume keys should be controlling ringer but just adjust media volume instead. Simply go to RR settings -> Buttons -> control ringtone volume -> click it twice. Should work now.