SrWladimir - Member - Santiago, Chile - XDA Forums
Remove All Ads from XDA

About Me

Statistics

Total Posts
General Information
  • Last Activity: Today 07:06 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 30th November 2014
  • Referrals: 0

Most Thanked

Thanks
Post Summary
7
I made a bootlogo that combines with bootanimation of RR 5.8.0 http://i.imgur.com/F9Kfk8I.png?1 http://i.imgur.com/PTF8wrW.png Link: https://drive.google.com/open?id=0BzPrxP2iV1OHM3RhMFpHbnNxVkE you can flash it with "fastboot.exe flash logo asd.b...
2
Calling the attention of the developer to fix immediately the last update of this rom.why it was not followed up by a patch considering that the aforementioned is not working properly? Don't ask ETA pls. daneal2u is too busy, so he can't updat...
2
If someone can test the latest 5.7.2 (I can't test for a few hours at least), then you know where to find it Just posting coz if I don't someone else will :P Changelog: http://resurrectionremix.github.io/changelog.html ResurrectionRemix-M-v5.7.2-...
2
I cant understand how to install this rom. Flash rom, flash gapps. Right? İ did this but Google Play is not installed. LG-E610 cihazımdan Tapatalk kullanılarak gönderildi Gapps for now can't be installed normally, because the free syst...
1
updater process ended with error 7, I tried installing it but it failed. :( I also tried downloading the official Oreo from Ressurection Remix official site but it generates the same error 7. Try updating TWRP (or the recovery you use) to th...