Statistics

Total Posts
General Information
  • Last Activity: 16th June 2020 05:57 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 19th June 2009
  • Referrals: 0

Friends

Showing Friends 1 to 1 of 1
  • Ale95
    • Ale95
    • Inactive Recognized Contributor

Most Thanked

Thanks
Post Summary
3
Download any other rootable File Manager from store (make sure to grant root access and enable r/w) then COPY all the files in /su/bin to /system/xbin. Then, ES file Exp. Pro 1.0.7 root explorer works fine..
3
can u give the lists of what application that u freeze? My frozen app list: Air command 1.0 (com.samsung.android.service.aircommand) Air Command v2 (pbv.yrj.gcu) AirMessageProxy 1.1.4 (com.bst.floatingmsgproxy) AirWakeUp 1.0 (com.samsung.and...
2
Is this ported or Default Note 4 Moded. Screenshot really appreciated here is the gif... https://media.giphy.com/media/l2Sq7XV8FzX3vMFW0/giphy.gif
2
TouchWiz Home 2.0.30 and fix for animated clock.. TouchWiz becomes 5x5 and clock animates. Worked for N910CQ, 6.0.1, odexed stock rom. 1. Take backup 2.Flash the zip by TWRP
1
Echo fix worked. thank you ananjaser1211 : ) you are great. But I have extsd problem for "es file" and "titanium backup". I found a solution ina website, written as follow; "Namely when trying to back up a couple of applications to that extern...