louis-JYG4t - Senior Member - Belgium - XDA Forums
H10 Turbo
Remove All Ads from XDA

About Me

  • About louis-JYG4t
    Service provider
    Belgium - Proximus
    Home country
    Belgium
    Biography
    I'm a service engineer for press brakes. Spare time: 50% smartphones, 50% girlfriend & friends :p
    Interests
    Smartphones all the way!
    Occupation
    International service engineer for press brakes
    Paypal Donation Email
    loete_rockstar@hotmail.com
    Donation URL
    https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=VM62NF4HUBR7A
  • Devices
    OnePlus One

Statistics

Total Posts
General Information
  • Last Activity: 21st July 2018 10:50 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 25th March 2015
  • Referrals: 0

Friends

Showing Friends 1 to 1 of 1

Most Thanked

Thanks
Post Summary
14
*** Disclamer I made this mod for myself and I'm willing to share it with you. Install this at your own risk. Introduction This mod activates the earpeace speaker for playback of multimedia audio, to create a stereo sound. Using Qualcomms biq...
7
With that kernel, I turned the low memory killer into Jack the Ripper, but I guess that didn't fix the problems either. Try the attached kernel (while using the 3 GB Dalvik values of course). Snapchat still crashes now and then with this kernel....
4
wait I think I found another way :) try this guide: http://www.smartphoneclinics.com/easy-root-lg-leon-4g-lte-h340n/ Your phone will automatically go into download mode and its not so much work. On the end of the post there's a video to explain w...
3
Anyone's Snapchat crashing constantly especially when adding bitmojis to a snap? Or sometimes randomly while looking at the map for example? Got a logcat, it looks like it might be GPU library related. (just speculating from the Adreno/EGL panics ...
3
New question, probably someone asked it already, but I can't Find it. I want to install Xposed framework (to use Rootcloack, for Pokemon Go). BUt I get this error: Roughly translated: Xposed is not yet compatible with Android SDK-version 23...