Total Posts
General Information
  • Last Activity: 20th May 2020 05:56 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 26th March 2016
  • Referrals: 0

Most Thanked

Post Summary
A strange problem. Installed Norma V5, Emotion kernel r25 test port for Note 7 and Xposed 87.1 20161125. My phone worked perfectly, until last night, when I had to shut it down. Today it won't boot, it stays stuck in Samsung logo and I had to r...
I did but the black screen was still there. ---------- Post added at 04:09 PM ---------- Previous post was at 04:06 PM ---------- That's the version I have used too. Still the same black screen appears. dont us xposedinstaller v3.1, o...
Anyone has an Xposed working with Aurora v3? I tried the one from OP for Norma but I got bootloops. Sent from my SM-N930F using Tapatalk Dont us xposedinstaller 3.1 only 3.0 and framework 86.1, no alt.
I have not done any changes, clean installation done. Is aod n night clock working for you? I don't have night clock option in settings. ---------- Post added at 08:49 AM ---------- Previous post was at 08:48 AM ---------- Is any separate ...
what language you want? I have the same problem... any solutions? Sent from my SM-N930F using XDA-Developers mobile app 1 Full wipe (data, system, cache) 2 Install Aurora V2 ROM 3 - rebut, butload, then - 4 Install Vitamin kernel for F ...