Total Posts
General Information
  • Last Activity: 24th August 2019 03:11 PM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 24th May 2011
  • Referrals: 0

Most Thanked

Post Summary
YES! it does work i did the same thing looks like something is loosy in there there should be a connection problem i will open up my phone tonight and report it back, i just came here to say its a hardware problem in my guess cuz cyanogen rom didn...
great downloading :) wish i could donate to you but aint got any option for that in my country :( EDIT: it doesnt work on unlocked bootloader right? cuz mine cant pass the "SONY" logo :)
ive just flashed v03b well it was a real pain to get boot with alf v08a O_O of course it was v08a CM7 did a full wipe before flash anything and did it for many times flashed kernel again but didnt work and ive tried nAa v11 it worked! and i found ...
In command window on pc, type: adb logcat > logcat.txt In terminal emulator on phone, type: logcat > /sdcard/logcat.txt Or if you dont want use terminal or command prompt, download QtADB (great tool for all android phone, file manager, adb she...
here's a patch for phone.apk (USSD code fix) it should automatically delete old apk and replace it i've tested it and it worked for me and please confirm if it works for you guys too thnx BTW how can i mount my ex partition? when i use s2sd inst...