About Me


Total Posts
General Information
  • Last Activity: 17th November 2020 09:32 AM
  • Last Login: 1st January 1970 01:00 AM
  • Join Date: 17th October 2010
  • Referrals: 0


Showing Friends 1 to 1 of 1

Most Thanked

Post Summary
Thanks mate, really appreciate your feedback. Ok this means that there is a reason why cm never updated find5 to cm12.1... I just flashed their last nightly in one month (04/10/2015), still cm12.0, autorotate is working. If you guys want autorot...
Hi mate, A new working version will be available in the normal download folder in 1 hour max. Sorry i had issues and tried a new kernel but without success which explains your boot problems. For autorotation, i'm really sorry but it's all cm i...
Hi guys, New build is up; *crdroid-5.1.1-20150926-find5.zip Please do a full wipe and restore your data after. Why? Since one week official cm is not working anymore for selinux reasons, I contacted them but still waiting for an answer. I made my...
Unfortunately the installation of version 1.3.3 failed again on my nexus 10. Hope the log will help. On my nexus 5 I have some invisible icons in Gmail (e.g. the pencil to edit saved mails (in german the category "Entw├╝rfe"))
I would've forgot about updating the manifest and that's why it is saying 1.3.1. About the second problem, maybe a bad download? Or try getting a logcat, that would help a lot. Hope this will help :) Tried about 10 downloads, all installations f...