Remove All Ads from XDA

Statistics

Total Posts
General Information
  • Join Date: 6th July 2007
  • Referrals: 0

Most Thanked

Thanks
Post Summary
22
Hey everyone, Short intro: If you updated to 2.3.6 and got bootloop/blackscreen, and then tried to downgrade to 2.3.5 and stuck with FlashBoot screen, with something like: Invailid CG OTV (CG: cdrom): Invalid SP Data Invailid CG OTV (CG: webtop):...
3
So..., a rom just got released for a device which does not have a recovery compatible to flash it? :confused: Interesting.. they have almost ONE rom for a series of devices. the problem is if a device can support it or not now. so we wait an...
2
Anybody tried this? http://forum.xda-developers.com/showpost.php?p=44202184&postcount=284 Since I want only one ROM and I want to use maximum of space of data partition on standard phone. I ended up making 3gb data.img that doesn't eat all free sp...
1
Does SMB access via DNS name have issues for anyone? It was working for an old version (MiXplorer_v6.20.5_B1709221.apk) but for now: If you access smb://DNS.name It tries to load for a while and then either it works or it gets stuck in 'loading'....
1
You installed while on .168? I've only gotten boot loops while on .168. Can done tell me exactly how to get xposed working on stock .168 Well, I did nothing extra but steps in the guide in the OP`s post. What I did is I had stock ROM of 165 ve...