depii - Senior Member - Germany - XDA Forums
Remove All Ads from XDA

About Me

  • About depii
    Service provider
    Germany - T-Mobile (D1)
    Home country
    Germany
  • Devices
    OnePlus 5T

Statistics

Total Posts
General Information
  • Last Activity: 10th August 2018 10:00 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 10th December 2010
  • Referrals: 0

Most Thanked

Thanks
Post Summary
7
After update from 20151105 to 20151110 my autofocus LED glow, too. The LED doesn't turn off after closing the camera app. I can only open the camera app one time. And the battery drain is huge. Temporary solution is to delete sensor driver: /sy...
5
Oneplus 5T - OxygenOS 5.1.3 - Xposed v90b3 Instagram 54.0.0.14.82 Xinsta 2.0.8 Hooks from github today Download mode setting: xinsta Direct message download - working Stories privacy - working Stories download - working Stories timer disable - ...
4
For remember: All versions after 20151105 (till 20151201) have the camera problem, because the sensor driver file is back in the image. You can open the camera only one time after a reboot. You can easy delete it. Here is the way to delete the ...
3
The Camerabug is already known. If used by 3rd party apps, camera freezes, cpu get's hot and device is unresponsive (snapchat, barcodescanners). Here is my logcat after a fresh reboot and opening snapchat (running cm-12.1-20151003-UNOFFICIAL-one...
3
Hi! I'm running my Nexus 7 with cyanogenmod 10.2-20130909-NIGHTLY-flo in German language! And i have the same Problem (with Canon camera): Android API: Device detected is "No" and Kernel: Device detected is "Yes". (USB Host Diagnostics app) But...