Remove All Ads from XDA

About Me

  • About bodmeister
    Service provider
    United Kingdom - Vodafone
    City
    Manchester
    Home country
    United Kingdom

Statistics

Total Posts
General Information
  • Last Activity: 18th October 2013 08:32 PM
  • Last Login: 1st January 1970 01:00 AM
  • Join Date: 5th February 2012
  • Referrals: 0

Contact Info

Instant Messaging
Send an Instant Message to bodmeister Using...
This Page
https://forum.xda-developers.com/member.php?u=4479452

Most Thanked

Thanks
Post Summary
2
But why every time i open the app its say the application is not installed ... :'( Sent from my Lenovo K860 using xda premium Did you try running the installer as admin (ie right click, run as administrator)?
2
hi guys sorry for noob question... can this program instal on windows 7.... sory for my bad english Yes it can be installed on windows 7 ---------- Post added at 10:58 AM ---------- Previous post was at 10:45 AM ---------- Try the zips attache...
1
I'm at a loss as to what to do Odd. It may be that your setup doesn't like the Universal Flashing Tool. I take it you can flash other zips? Have not tried any other zips - not needed too as its worked fine for me within needing to flash any other...
1
You're moving? Oh, I remember that chaos. Eight years later, I still have stuff in boxes waiting to be sorted out.. This shouldn't be Windows-related. I suspect it may be more to do with your recovery. Is it possible you can share exactly what ...
1
I seem to be having the same issue - I have signed both the framework-res.apk and the .zip file. I've flashed the zip file to the phone via CWM and it doesn't seem to work. I get the message "Nothing has been changed". - I'm using Gin2JB v2.0.2 ...