HaroldYu - Junior Member - XDA Forums
Remove All Ads from XDA

Statistics

Total Posts
General Information
  • Last Activity: 12th October 2017 07:21 AM
  • Last Login: 1st January 1970 12:00 AM
  • Join Date: 23rd October 2016
  • Referrals: 0

Most Thanked

Thanks
Post Summary
1
Which xposed framework I install from magisk there are 3 options none of them. there is currently no xposed framework support for android N. What you saw in the Magisk is for android 5\5.1\6