• Introducing XDA Computing: Discussion zones for Hardware, Software, and more!    Check it out!

Search results

  1. C

    Post [ROM][UNOFFICIAL][11] LineageOS 18.1 [tblte][trlte][trlteduos]

    My device is Samsung sm-n9100 national bank version, dual card, brush machine prompt error. What is the reason? Does this package support sm-n9100 dual card version? The version of twrp is 3.5.2_ 9-0。 It's already the highest version.
  2. C

    Post OFFICIAL HAVOC-OSv2 Android 9.0

    你好,,我的设备是三星SM-N9100国行版,双卡,刷机提示错误7。什么原因呢。是这个包不支持SM-N9100双卡版吗、TWRP的版本是3.5.2_9-0。已经是最高的版本了。 Translated by GT: Hello, my device is Samsung SM-N9100 National Bank version, dual card, flashing the phone prompts error 7. What's the reason? Does this package support SM-N9100 dual card version? The...
  3. C

    Post [ROM][UNOFFICIAL][11] FlokoROM v4 [tblte][trlte][trlteduos]

    您好,我的设备是三星SM-N9100国行版,双卡,刷机后,日期和时间的设置中,选中“使用网络提供的时间”,不能同步网络时间。