Search results

  1. M

    Thread Installing LOS 15.1 on Nexus 4 with open GApps no longer possible??

    Hi, what are the storage requirements for the /system partition for LOS 15.1? I tried upgrading LOS 14.1 + opengapps nano to 15.1 + opengapps nano after the updater notified me of availability. Initial attempt to upgrade the system ended in failure (made apparent with opengapps installer, not...