Search results

  1. R

    Post [MODULE] Smali Patcher 7.4

    I'm realy sorry for, :o my mistake, this problem solved, i change another custom rom and SmallyPatcher a Great Working :) Picture1 Picture2 :good::good::good: Thanks For Dev For a Great Module... :good::good::good:
  2. R

    Post [MODULE] Smali Patcher 7.4

    Detected API: 00, is that Safely? For First i Want to say Thank You Very Much for this Great Module of Magisk there is Much Device Helply of this Module, Thanks Again For all Team Dev, to Always Contuniu to Developed this Modul. I have a Question: I used GUI of this Module on my Hope Notebook...
  3. R

    Post MagiskSU version of su fails, saying "Permission denied"

    You are my Hero... :good::good::good:Thank You Very Much brooo... :good::good::good:
  4. R

    Post [MODULE] Smali Patcher 7.4

    :good::good::good: THANK YOU VERY MUCH, SIR, its Problem SOLVED :good::good::good: fOmey @ XDA Patcher Version: 0.0.1.9 ==> Binary download complete ==> Unpacked binary. I: Using Apktool 2.3.1 on services.jar I: Baksmaling classes.dex... I: Copying assets and libs... I: Copying unknown files...
  5. R

    Post [MODULE] Smali Patcher 7.4

    Problem to Update Module from v0.1.8 to v0.0.1.9 at Dot OS Thanks to fOmey for this Great Module :good::good::good: i used Smally Patcher v0.0.18 it's works Wonderful on My Magisk at My Android DotOS But i got Problem to update my Smali Patcher, from 1.8 to 1.9, i got ERORR, My Module Instaled...
  6. R

    Post [MODULE] Smali Patcher 7.4

    Thank you very much for your smali patcher. I am using your mock location for a while now. On My Android DotOS, ViperOS, RevolusionOS.