Remove All Ads from XDA
Honor View 10
Thread Deleted Email Thread
Prev Previous Post   Next Post Next
hello. im new at rooting stuff. ive been an jailbreak/cydia user for years and 1 month ago i switched to android because some is because deep down,iphones suck. anyway.. i rooted my galaxy blaze with cwm,something like that..i dont know the roms ive been trying for hours to install the xposed framework...i donwloaded the install...the installation begins (a rotating circle) i see the shell permision granted etc...then the phone boots up again and xposed is still not active/ shows some red lines..about framework not active or installed. then the app process and xposed bridge are not active...i tried classical install and automatic recovery install...nothing works...
please tell me what can i do? or galaxy blaze 4g doesnt support xposed.
i had an app called disable service (to prevent baseband update by t mobile) ..uninstalled it thinking it might affect xposed...but still no success...
please help me.
Subscribe to Thread
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes