Remove All Ads from XDA

[Q] About root access in cyanogenmod 11

51 posts
Thanks Meter: 6
By MyAnand13, Member on 17th June 2014, 10:20 AM
Post Reply Email Thread
I am using samsung galaxy running cyanogenmod 11.0(android 4.4.2). When I install "Installer cracked google play" it shows that root access not found though I have root access. I tried also installing busybox and super su still same error. The same error encountered when try to removing license verification by lucky patcher? Can anyone solve this?
17th June 2014, 06:37 PM |#2  
Senior Member
Thanks Meter: 668
I'm guessing you didn't activate the developer options.
18th June 2014, 04:32 AM |#3  
OP Member
Thanks Meter: 6
Originally Posted by ast00

I'm guessing you didn't activate the developer options.

I have already enable developer option
3rd July 2014, 09:50 PM |#4  
Junior Member
Thanks Meter: 0
reinstal the rom and do it again haha
Post Reply Subscribe to Thread

Guest Quick Reply (no urls or BBcode)
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes