Remove All Ads from XDA
Honor View 10

Problem installing xposed framework

90 posts
Thanks Meter: 17
By digichris, Member on 23rd June 2014, 05:45 AM
Post Reply Email Thread
I'm running into the following when trying to install the xposed framework on my rooted p900:

I'm rooted, I've installed busybox, disabled KNOX with TiBu, tried the SELinuxModeChanger app... I'm out of ideas

Sent from my SM-P900 using Tapatalk
9th July 2014, 11:49 PM |#2  
Junior Member
Thanks Meter: 0
Tablet Can't install xposed framework too.
I've been having the same problem. I've tried reflashing my Pro 12.2, updating my super user and my binaries. None of these worked for me. I'm hoping someone else will see this post and reply with a fix.
10th July 2014, 01:07 PM |#3  
dodo99x's Avatar
Senior Member
Flag Ottawa
Thanks Meter: 79
Try installing FolderMount from the PlayStore. If you're having problems writing to some of your partitions, it will let you know the first time you start the app, and will fix it for you.

Sent from my SM-P900 using Tapatalk
Post Reply Subscribe to Thread

Guest Quick Reply (no urls or BBcode)
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes