FORUMS

Bootanimation- Android Andy pees on Apple- My favorite

81 posts
Thanks Meter: 36
 
By sheetmetalninja, Member on 25th February 2013, 04:37 PM
Post Reply Email Thread
23rd May 2013, 05:18 PM |#71  
jamice4u's Avatar
Senior Member
Flag Daly City
Thanks Meter: 453
 
Donate to Me
More
Quote:
Originally Posted by mattsm

The red highlight is prolly where your problem started, cuz you corrupted the orginal bootanimation in system/bin. That original should have been renamed to samsungani ,
Try this, here is a copy of the original bootanimation in that location, already renamed to samsungani, place it in system/bin
the downloaded bootanimation.zip in op should go in system/media

This worked for me. You will be receiving a thanks from me tomorrow. I used up all my Thanks today. Thank you very much!

These instructions should be added to the original post.

Sent from my SPH-L900 using Tapatalk 2
18th June 2016, 02:42 AM |#72  
Member
Thanks Meter: 5
 
More
Link to file doesnt work please reupload
14th July 2016, 11:49 PM |#73  
Junior Member
Thanks Meter: 0
 
More
Hi. Any idea where we can download this file now? Seems the other link is dead.
20th July 2016, 01:38 AM |#74  
Member
Thanks Meter: 5
 
More
Quote:
Originally Posted by Munki01

Hi. Any idea where we can download this file now? Seems the other link is dead.

Could not find new links or any response to new links either but i did find it and installed it through rom toolbox pro-interface-boot animations.
Post Reply Subscribe to Thread

Guest Quick Reply (no urls or BBcode)
Message:
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes