FORUMS
Remove All Ads from XDA

EVO 4G Stock Nocturnal Edition (4.67-Android 2.3.5.) 2-24-2012

4,426 posts
Thanks Meter: 8,531
 
By gruesomewolf, Senior Member on 26th January 2012, 06:39 AM
Post Reply Email Thread
31st January 2012, 08:32 PM |#121  
gruesomewolf's Avatar
OP Senior Member
Flag Mocksville, NC
Thanks Meter: 8,531
 
Donate to Me
More
Quote:
Originally Posted by papawiskas

Just now noticed with the new ICS theme, I can no longer see battery information.
It just says "not charging ".

Anyone know why?

Sent from my PC36100 using XDA App

Lol...interesting glad you brought that up. Gonna look into when I get out of work.

Sent from my PC36100 using XDA App
 
 
31st January 2012, 09:07 PM |#122  
EL_GUAPO48's Avatar
Member
Flag Riverside, Ca.
Thanks Meter: 17
 
More
Quote:
Originally Posted by Royalfox

Jesus I tho I was the only one that hated those icons. And uot kitchen is buggy atm I think, it won't let u upload files

Sent from my PC36100

The uot kitchen is working fine, waiting for my pickup now

Sent from my GT-P7510 using xda premium
31st January 2012, 09:20 PM |#123  
Senior Member
Flag Guadalajara
Thanks Meter: 212
 
More
Quote:
Originally Posted by EL_GUAPO48

The uot kitchen is working fine, waiting for my pickup now

Sent from my GT-P7510 using xda premium

It got fixed then. Thanks dude

Sent from my PC36100
31st January 2012, 09:55 PM |#124  
Member
Thanks Meter: 3
 
More
Quote:
Originally Posted by gruesomewolf

Lol...interesting glad you brought that up. Gonna look into when I get out of work.

Sent from my PC36100 using XDA App

I rebooted the phone a couple of times, and the problem is still there.

I did not do a full wipe, because you said I wouldn't need to. But I did wipe dalvik cache when I flashed it.

I have not done any other modifications either.

Thanks Mr. Gruesomewolf!

Sent from my EVO 4G using badass gruesomewolf ROM!
wkdclwn
31st January 2012, 10:20 PM |#125  
Guest
Thanks Meter: 0
 
More
im trying to install the htc twitter apk in the tn folder but it wont install. im using es as root and set as rewritable but it says it cant install. any one know how to get this to work
31st January 2012, 10:21 PM |#126  
EL_GUAPO48's Avatar
Member
Flag Riverside, Ca.
Thanks Meter: 17
 
More
Quote:
Originally Posted by papawiskas

I rebooted the phone a couple of times, and the problem is still there.

I did not do a full wipe, because you said I wouldn't need to. But I did wipe dalvik cache when I flashed it.

I have not done any other modifications either.

Thanks Mr. Gruesomewolf!

Sent from my EVO 4G using badass gruesomewolf ROM!

I just fashed it with no problems, maybe you got a bad download. Usually ill try to re-flash, and if that don't work, ill re-download the rom.

BTW, nice work GW,

Sent from my GT-P7510 using xda premium
31st January 2012, 11:39 PM |#127  
huntingr's Avatar
Senior Member
Flag NorCal
Thanks Meter: 70
 
More
Originally Posted by evo4gnoob
Just incase you want some more GW


Quote:
Originally Posted by gruesomewolf

Haha....thanks man.

Sent from my PC36100 using XDA App


Nice Wallpapers evo4gnoob...

Hey GW, here are a couple more "Dark" wallpapers... Feel free to use them if you like.
Attached Thumbnails
Click image for larger version

Name:	Black Diamond Plate.JPG
Views:	141
Size:	128.4 KB
ID:	881787   Click image for larger version

Name:	Black Droplets.jpg
Views:	144
Size:	85.6 KB
ID:	881788  
1st February 2012, 02:25 AM |#128  
gruesomewolf's Avatar
OP Senior Member
Flag Mocksville, NC
Thanks Meter: 8,531
 
Donate to Me
More
Quote:
Originally Posted by papawiskas

I rebooted the phone a couple of times, and the problem is still there.

I did not do a full wipe, because you said I wouldn't need to. But I did wipe dalvik cache when I flashed it.

I have not done any other modifications either.

Thanks Mr. Gruesomewolf!

Sent from my EVO 4G using badass gruesomewolf ROM!

I see what your talking about.....something in the theme broke it I'm sure. I will fix it.

Sent from my PC36100 using XDA App
1st February 2012, 02:30 AM |#129  
gruesomewolf's Avatar
OP Senior Member
Flag Mocksville, NC
Thanks Meter: 8,531
 
Donate to Me
More
Quote:
Originally Posted by wkdclwn

im trying to install the htc twitter apk in the tn folder but it wont install. im using es as root and set as rewritable but it says it cant install. any one know how to get this to work

You can't install them, you to copy and paste them to system/app. They won't install because there system apps

Sent from my PC36100 using XDA App
1st February 2012, 02:54 AM |#130  
Member
Thanks Meter: 3
 
More
Quote:
Originally Posted by gruesomewolf

I see what your talking about.....something in the theme broke it I'm sure. I will fix it.

Sent from my PC36100 using XDA App

Whew... So I'm not nuts?
Wait, don't answer that.

I just got done redownloadin and doing 3 full wipes and I still have the problem.

I'm glad you see it.

Hey does this mean I discovered and contributed to a bug report?

If so... SWEET!

Sent from my EVO 4G using badass gruesomewolf ROM!
1st February 2012, 03:25 AM |#131  
gruesomewolf's Avatar
OP Senior Member
Flag Mocksville, NC
Thanks Meter: 8,531
 
Donate to Me
More
Quote:
Originally Posted by papawiskas

Whew... So I'm not nuts?
Wait, don't answer that.

I just got done redownloadin and doing 3 full wipes and I still have the problem.

I'm glad you see it.

Hey does this mean I discovered and contributed to a bug report?

If so... SWEET!

Sent from my EVO 4G using badass gruesomewolf ROM!

You sure did.....and thanks.

Sent from my PC36100 using XDA App
Post Reply Subscribe to Thread

Guest Quick Reply (no urls or BBcode)
Message:
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes