FORUMS
Remove All Ads from XDA

[ROM][4.4.x][HISTORY][HONAMI] MoKee OpenSource Project

3,548 posts
Thanks Meter: 7,227
 
Post Reply Email Thread
6th March 2014, 01:02 PM |#11  
Ryuinferno's Avatar
OP Senior Member
Thanks Meter: 7,227
 
Donate to Me
More
OK guys...the build seems to be working again...thread is alive again!
The Following 4 Users Say Thank You to Ryuinferno For This Useful Post: [ View ] Gift Ryuinferno Ad-Free
 
 
6th March 2014, 01:17 PM |#12  
abbychauhan's Avatar
Senior Member
Flag JAIPUR
Thanks Meter: 1,133
 
More
Alright man, waiting for this thanks

Sent from my Xperia Z1 using Tapatalk
The Following User Says Thank You to abbychauhan For This Useful Post: [ View ] Gift abbychauhan Ad-Free
7th March 2014, 05:26 AM |#13  
abbychauhan's Avatar
Senior Member
Flag JAIPUR
Thanks Meter: 1,133
 
More
Quote:
Originally Posted by Ryuinferno

OK guys...the build seems to be working again...thread is alive again!

Ok man can u make me understand that do we have to Flash incremental updates separately for Nightly too? Or just Nightly and Gapps will do.

Sent from my Xperia Z1 using Tapatalk
The Following User Says Thank You to abbychauhan For This Useful Post: [ View ] Gift abbychauhan Ad-Free
7th March 2014, 05:36 AM |#14  
Ryuinferno's Avatar
OP Senior Member
Thanks Meter: 7,227
 
Donate to Me
More
Quote:
Originally Posted by abbychauhan

Ok man can u make me understand that do we have to Flash incremental updates separately for Nightly too? Or just Nightly and Gapps will do.

Sent from my Xperia Z1 using Tapatalk

Look in Settings->MoKee Center...you can do it there
...
The Following User Says Thank You to Ryuinferno For This Useful Post: [ View ] Gift Ryuinferno Ad-Free
7th March 2014, 09:24 PM |#15  
Senior Member
Flag Oslo
Thanks Meter: 20
 
More
Stuck at the SONY logo
8th March 2014, 08:42 AM |#16  
abbychauhan's Avatar
Senior Member
Flag JAIPUR
Thanks Meter: 1,133
 
More
Did a clean install, Stuck at Sony logo too

Sent from my Xperia Z1 using Tapatalk
The Following User Says Thank You to abbychauhan For This Useful Post: [ View ] Gift abbychauhan Ad-Free
8th March 2014, 05:08 PM |#17  
Junior Member
Thanks Meter: 0
 
More
Stuck on Sony logo too

Sent from my Xperia Z1 using XDA Premium 4 mobile app
9th March 2014, 09:26 PM |#18  
Junior Member
Flag Saint-Petersburg
Thanks Meter: 2
 
More
The same here. Tried on both (CWM/TWRP) recoveries. Obvious, something is wrong
10th March 2014, 05:46 AM |#19  
Ryuinferno's Avatar
OP Senior Member
Thanks Meter: 7,227
 
Donate to Me
More
Going down again till further notice...not having a device is a PITA...
20th March 2014, 11:15 AM |#20  
Ryuinferno's Avatar
OP Senior Member
Thanks Meter: 7,227
 
Donate to Me
More
Ok guys, we managed to find something we missed out, please kindly try again! Thank you and sorry for the trouble...
The Following 2 Users Say Thank You to Ryuinferno For This Useful Post: [ View ] Gift Ryuinferno Ad-Free
20th March 2014, 12:15 PM |#21  
abbychauhan's Avatar
Senior Member
Flag JAIPUR
Thanks Meter: 1,133
 
More
Downloading Now..
The Following 2 Users Say Thank You to abbychauhan For This Useful Post: [ View ] Gift abbychauhan Ad-Free
Post Reply Subscribe to Thread

Guest Quick Reply (no urls or BBcode)
Message:
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes