FORUMS
Remove All Ads from XDA

[MOD][SCRIPT]viperMOD Voltage Control v1 | Updated 10.15.12

7,836 posts
Thanks Meter: 13,043
 
By -viperboy-, Inactive Recognized Developer on 16th October 2012, 04:11 AM
Post Reply Email Thread
22nd October 2012, 01:19 PM |#31  
jasonbiggs's Avatar
Senior Member
Thanks Meter: 132
 
More
I'm getting this on thundershedClick image for larger version

Name:	uploadfromtaptalk1350908370430.jpg
Views:	555
Size:	48.2 KB
ID:	1421671
 
 
22nd October 2012, 01:33 PM |#32  
-viperboy-'s Avatar
OP Inactive Recognized Developer
Flag PA
Thanks Meter: 13,043
 
Donate to Me
More
Quote:
Originally Posted by jasonbiggs

I'm getting this on thundershedAttachment 1421671

Wow, that shouldn't happen. Ok thanks will look into it. Sorry. Been pretty busy with stuff recently, wanna get back to update this soon!

Sent from my EVO using Tapatalk 2
23rd October 2012, 08:01 AM |#33  
Member
Thanks Meter: 8
 
More
Hello are you viper520?

Sent from my MB526 using xda app-developers app
23rd October 2012, 08:04 AM |#34  
-viperboy-'s Avatar
OP Inactive Recognized Developer
Flag PA
Thanks Meter: 13,043
 
Donate to Me
More
Quote:
Originally Posted by cfanmaoli

Hello are you viper520?

Sent from my MB526 using xda app-developers app

Nope, don't know who that is.

Sent from my EVO using Tapatalk 2
29th October 2012, 02:22 AM |#35  
iONEx's Avatar
Senior Member
Flag Dubrovnik
Thanks Meter: 680
 
More
Quote:
Originally Posted by jasonbiggs

I'm getting this on thundershedAttachment 1421671

Just confirming the same thing.
Really wanna try this!
18th December 2014, 05:55 AM |#36  
SPHM900's Avatar
Senior Member
Thanks Meter: 9
 
Donate to Me
More
viperboy the link to this script is broken. also is there an updated version? im using LG volt for boost running V4 stock root (been deodex etc)

http://androidforums.com/threads/rom...ck-rom.872005/

i think that this script would work in adding voltage features to my kernel, i downloaded a script from here
http://forum.xda-developers.com/show....php?t=2241016
as well as the uninstaller

i cant get it to run, tried everything in command, vc (which is stated in the link above as the command to run the script) vm, vipermod, vipercontrol, and some different capital letter variants.

maybe you can shed light? do you think this would work? thanks!
Post Reply Subscribe to Thread

Guest Quick Reply (no urls or BBcode)
Message:
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes