FORUMS
Remove All Ads from XDA

 View Poll Results: You will like a mini CM7 ? with only english,portuguese and spanish !

Yes
 
300 Vote(s)
80.21%
No
 
74 Vote(s)
19.79%

[DEV]Cyanogenmod 7 [2.3.7] madteam edition ! V:2.0 Rc2 18/01

1,029 posts
Thanks Meter: 3,236
 
Post Reply Email Thread
16th January 2013, 10:40 AM |#501  
Member
Thanks Meter: 22
 
More
I installed the stock Samsung keyboard. It is working fine. but getting fc when use the option of ADD WORD.
 
 
16th January 2013, 06:29 PM |#502  
Themimitoof's Avatar
Junior Member
Flag Paris
Thanks Meter: 6
 
Donate to Me
More
You use ADW LAuncher ?

Why not use the original file Launcher2.apk and have change for CM7?

In any case, the rendering is super nice
16th January 2013, 11:04 PM |#503  
Senior Member
Thanks Meter: 170
 
More
Quote:
Originally Posted by Themimitoof

You use ADW LAuncher ?

Why not use the original file Launcher2.apk and have change for CM7?

In any case, the rendering is super nice

Because instead of L2 in the CM7 source tree there is ADW.

via XDApp
17th January 2013, 02:51 PM |#504  
anasdcool71's Avatar
Senior Member
Flag Jamshedpur
Thanks Meter: 495
 
More
I've been on USSRv6 for months. Had totally detached myself from SGY's development. Heard that broadcomm had released "EGL Drivers" so came to this thread. Have those drivers been used in the version 1.8?. Btw, i'm downloading it right now, let's see how it is.
17th January 2013, 02:54 PM |#505  
Ganesh A's Avatar
Senior Member
Flag Chennai
Thanks Meter: 792
 
More
Quote:
Originally Posted by anasdcool71

I've been on USSRv6 for months. Had totally detached myself from SGY's development. Heard that broadcomm had released "EGL Drivers" so came to this thread. Have those drivers been used in the version 1.8?. Btw, i'm downloading it right now, let's see how it is.

I guess V1.8 doesn't have the EGL drivers...But u can try the EGL driver which can be found on whitexp's github©...

Btw USSR9 has come but u still using USSR6???


My Works :



Xperia NxT MoD v1.7 - For All GingerBread :

http://forum.xda-developers.com/show....php?t=1967172


Latest G-Apps for All GingerBread :

http://forum.xda-developers.com/show....php?t=1946476


AROMA MIUI Apps For Android 2.2+ :

http://forum.xda-developers.com/show....php?t=2081757


MoD to Change USB Icons :

http://forum.xda-developers.com/show....php?t=2073379


Xperia S Fonts All For GingerBread :

http://forum.xda-developers.com/show....php?t=1951100

17th January 2013, 03:06 PM |#506  
anasdcool71's Avatar
Senior Member
Flag Jamshedpur
Thanks Meter: 495
 
More
Quote:
Originally Posted by Ganesh Arivoli

I guess V1.8 doesn't have the EGL drivers...But u can try the EGL driver which can be found on whitexp's github©...

Btw USSR9 has come but u still using USSR6???


My Works :



Xperia NxT MoD v1.7 - For All GingerBread :

http://forum.xda-developers.com/show....php?t=1967172


Latest G-Apps for All GingerBread :

http://forum.xda-developers.com/show....php?t=1946476


AROMA MIUI Apps For Android 2.2+ :

http://forum.xda-developers.com/show....php?t=2081757


MoD to Change USB Icons :

http://forum.xda-developers.com/show....php?t=2073379


Xperia S Fonts All For GingerBread :

http://forum.xda-developers.com/show....php?t=1951100

I suppose you forgot to read the part where I said "Had totally detached myself from SGY's development". That's why I was still on USSRv6.
Anyways, thanks for letting me know about the drivers. I'll check 'em out.
18th January 2013, 08:58 AM |#507  
Senior Member
Flag Blitar, East Java
Thanks Meter: 35
 
More
have u seen http://whitedroid.blogspot.com.br/20...or-galaxy.html before guys????

;b


thx mr.whitexp....u'r amajing.....;b
18th January 2013, 09:29 AM |#508  
Member
Thanks Meter: 22
 
More
Quote:
Originally Posted by sohan rawat

thanx xp... for ur contribution in XDA :good: :)

HELP


my data network is not working in 2.0 rc :( pllzz help

Really? Did you reset the APN settings.
18th January 2013, 09:35 AM |#509  
sohan rawat's Avatar
Senior Member
Thanks Meter: 755
 
Donate to Me
More
Quote:
Originally Posted by csk213

Really? Did you reset the APN settings.

yess...CM7 Whitexp v2 rc1 test report:
a lot of graphic problems eg. screen goes crazy almost everytime in statusbar...nd few more times here and there.
18th January 2013, 10:13 AM |#510  
Member
Thanks Meter: 22
 
More
Quote:
Originally Posted by sohan rawat

yess...CM7 Whitexp v2 rc1 test report:
a lot of graphic problems eg. screen goes crazy almost everytime in statusbar...nd few more times here and there.

Did you install today the latest version? still the same graphics prob?

Did you follow white's tip?

TIP: Use meridian and quicpick for minutes after restart u phone and done !
18th January 2013, 10:20 AM |#511  
sohan rawat's Avatar
Senior Member
Thanks Meter: 755
 
Donate to Me
More
Quote:
Originally Posted by csk213

Did you install today the latest version? still the same graphics prob?

Did you follow white's tip?

TIP: Use meridian and quicpick for minutes after restart u phone and done !

yeah..bt no effect...!!!
Post Reply Subscribe to Thread

Guest Quick Reply (no urls or BBcode)
Message:
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes