FORUMS
Remove All Ads from XDA

[ROM][WWE][Oct.11] kwbrs Topix 1.4.1 ELF(in) Unleashed [5.2.21055][Full&Lite][ONLINE]

3,331 posts
Thanks Meter: 1,464
 
By kwbr, Inactive Recognized Developer on 26th November 2008, 04:39 PM
Post Reply Email Thread
27th November 2008, 08:51 AM |#11  
Senior Member
Thanks Meter: 15
 
More
thx. a lot 4 the rom, I like it!

about youtube.. In the original (latest elfin) rom I can scroll youtube videos with the finger, now I only can do it with the pad... ┬┐any fix?
and, whats about to sidable change time and timezone by default like others roms?, this has some problems with some operathors.
 
 
27th November 2008, 11:22 AM |#12  
Senior Member
Flag Ang Mo Kio
Thanks Meter: 0
 
More
Wink
Woo.... I like this rom... dling now
27th November 2008, 11:59 AM |#13  
Junior Member
Thanks Meter: 0
 
More
THANKS
Well To Be Honest Its An Excellent Piece Of Work And Really Appreciated .
Thanks
27th November 2008, 12:21 PM |#14  
Junior Member
Thanks Meter: 0
 
More
Thanks a lot!
Will test new ROM now!
27th November 2008, 12:37 PM |#15  
Junior Member
Thanks Meter: 0
 
More
Exclamation Bug / Glitch report
Nice rom btw....but....

I can't change the weather location. The add and remove location buttons are always grey.


fix: delete hklm -> software -> manila2s -> weather from the registry and reset


holle
27th November 2008, 02:36 PM |#16  
OP Inactive Recognized Developer
127.0.0.1
Thanks Meter: 1,464
 
More
Quote:
Originally Posted by hholle

Nice rom btw....but....

I can't change the weather location. The add and remove location buttons are always grey.
fix: delete hklm -> software -> manila2s -> weather from the registry and reset
holle

That is really strange. I don't have this problem and can add _and_ delete cities ... Anyone else having this problem?

By the way, there is no such registry key as "hklm -> software -> manila2s" in my rom. Wrong forum?
27th November 2008, 04:24 PM |#17  
AlexisRoj's Avatar
Senior Member
San Jose
Thanks Meter: 4
 
More
Bug with the camera when I use wit template don't work mark a error.
27th November 2008, 04:27 PM |#18  
OP Inactive Recognized Developer
127.0.0.1
Thanks Meter: 1,464
 
More
Quote:
Originally Posted by AlexisRoj

Bug with the camera when I use wit template don't work mark a error.

Hi Alexis, what exactly does not work? Can you explain what you try to do?
27th November 2008, 04:30 PM |#19  
AlexisRoj's Avatar
Senior Member
San Jose
Thanks Meter: 4
 
More
For me is very difficult I don't speak English, I speak spanish, but I select take a picture with a template the cam is out, I don't remember the message because I chance the ROM but I go to flash my cel again and tell you.
27th November 2008, 04:34 PM |#20  
dsixda's Avatar
Inactive Recognized Developer
Flag Ottawa
Thanks Meter: 5,368
 
More
Quote:
Originally Posted by AlexisRoj

Bug with the camera when I use wit template don't work mark a error.

It's probably just missing the 3 or 4 JPG files that came with the Camera package in the kitchen. I notice that if I remove those annoying images (e.g. "Man of the Year") then it complains about missing themes.
27th November 2008, 04:40 PM |#21  
OP Inactive Recognized Developer
127.0.0.1
Thanks Meter: 1,464
 
More
Quote:
Originally Posted by dsixda

It's probably just missing the 3 or 4 JPG files that came with the Camera package in the kitchen. I notice that if I remove those annoying images (e.g. "Man of the Year") then it complains about missing themes.

Yes, I was already looking for these images "Default-Template.gif" e.g. Mmmm I guess I will have to restore these.
Post Reply Subscribe to Thread

Tags
elf, elfin, kwbr, manila, topix

Guest Quick Reply (no urls or BBcode)
Message:
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes