• Introducing XDA Computing: Discussion zones for Hardware, Software, and more!    Check it out!
  • Fill out your device list and let everyone know which phones you have!    Edit Your Device Inventory

I have gt-i9300 and lineage 14.1. after the new update, this message appears

Search This thread
G

GuestX01063

Guest
I have gt-i9300 and lineage 14.1. after the new update, a message like this appears, you may be a victim of counterfeit software, on the top left, as he moves his finger down. Is this a bug?