[SOLVED] Add Contact in 6.5.3

Search This thread

malatest

Senior Member
Sep 26, 2008
107
11
Rivas Vaciamadrid
Hi, I´ve a little trouble with adding contacts´ background. I don´t know why this image is here. Thanks
 

Attachments

  • Screen01.jpg
    Screen01.jpg
    53.6 KB · Views: 65
  • Screen02.jpg
    Screen02.jpg
    55.1 KB · Views: 74
Last edited:

derliebewolf

Senior Member
Mar 2, 2006
437
12
world
www.flickr.com
Judging from the color and shape that image might be related the te custom theme you are using.

Anyway I have never seen such an image in ROM's before so it might be part of some custom tweeks. So disabling them could solf you problem after a few tries.

BTW which Build are you using?
 

malatest

Senior Member
Sep 26, 2008
107
11
Rivas Vaciamadrid
Judging from the color and shape that image might be related the te custom theme you are using.

Anyway I have never seen such an image in ROM's before so it might be part of some custom tweeks. So disabling them could solf you problem after a few tries.

BTW which Build are you using?

29017 but is the same with 21689 and others com 3
I thought that was Huasang PhoneCanvas, but I put out and is the same :confused:
 

malatest

Senior Member
Sep 26, 2008
107
11
Rivas Vaciamadrid
Ok, it´s solved. I forgot I was cloudyfa´s bold font fix active in my kitchen and I´ve also changed mui from 28230 build. Thanks guys for all
 

Attachments

  • Screen01.jpg
    Screen01.jpg
    49.6 KB · Views: 14
  • Screen02.jpg
    Screen02.jpg
    52.2 KB · Views: 19
Last edited: