FORUMS
Remove All Ads from XDA

[XPOSED] Android N-ify - Use features introduced in Android N on your LP+ Device!

1,209 posts
Thanks Meter: 4,933
 
Post Reply Email Thread
Announcement from MrWasdennnoch: Important message about the future of the module
28th March 2016, 11:22 AM |#111  
ZETROzky's Avatar
Senior Member
Flag Mannheim
Thanks Meter: 96
 
More
Working on my Surnia with official cm13 6.0.1. Like everyone else said, the only bug is the notifications app numbers bug.
28th March 2016, 11:42 AM |#112  
Member
Thanks Meter: 6
 
More
Works, but it slows down my settings...
28th March 2016, 12:56 PM |#113  
Member
Flag Bugibba
Thanks Meter: 15
 
More
Works on my Oneplus X running Purity Rom 6.0.1
28th March 2016, 01:21 PM |#114  
Senior Member
Thanks Meter: 1,176
 
More
Sir/ma'am is it possible to port the bigger recents?
Thanks for the awesome mod
28th March 2016, 01:39 PM |#115  
Senior Member
Thanks Meter: 200
 
More
Confirmed working on existenz v7 5.1.1 lollipop Xperia z2.

Thanks
Click image for larger version

Name:	Screenshot_2016-03-28-12-36-27.png
Views:	522
Size:	161.1 KB
ID:	3699037
The Following User Says Thank You to RJASSI21 For This Useful Post: [ View ] Gift RJASSI21 Ad-Free
28th March 2016, 02:21 PM |#116  
Celso Marques's Avatar
Senior Member
Flag São Paulo
Thanks Meter: 13
 
More
Just confirming it works on Zenfone 5 T00J with Recreated Remix Leopard rom.
Good job!
28th March 2016, 03:21 PM |#117  
Senior Member
Flag charleston wv
Thanks Meter: 169
 
More
Nice on N4 on Beanstalk
28th March 2016, 03:25 PM |#118  
pumpkins12's Avatar
Senior Member
Thanks Meter: 190
 
More
looking nice at cm12.1 redmi note 2 ....thanks
28th March 2016, 03:27 PM |#119  
primod808's Avatar
Senior Member
Flag TOYOHASHI
Thanks Meter: 64
 
More
Running great on my old trusty Galaxy s2 skyrocket using the unofficial cm13 ! Can't wait for future updates on this module !

Thanks again.
28th March 2016, 03:29 PM |#120  
Member
Thanks Meter: 4
 
More
worked fine with m8 gpe 6.0
28th March 2016, 03:37 PM |#121  
JoeFCaputo113's Avatar
Senior Member
Flag New York
Thanks Meter: 2,867
 
Donate to Me
More
Not getting the subtitles on my GS (6.0.1), anything I can do to help get it to work?!
Post Reply Subscribe to Thread

Guest Quick Reply (no urls or BBcode)
Message:
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes