Remove All Ads from XDA

xposed framework won't install via xposed installer

15 posts
Thanks Meter: 2
 
By doubtfire1, Junior Member on 20th February 2019, 04:58 PM
Post Reply Email Thread
been trying to get this working all day and all night so far.
i have magisk v18 and tried to manually install xposed sdk 22 via twrp. it completed but then it never boots properly so i had to uninstall (left my phone sitting for half an hour and wouldnt work)
so i tried just doing it from the xposed installer. but it wont work there either. gives me error 1 and says that it cant unzip. how do i fix this? nothing i search up is similar to the problem here. attached are screenshots of what it does.
Attached Thumbnails
Click image for larger version

Name:	Screenshot_2019-02-20-10-52-05-71.png
Views:	218
Size:	50.9 KB
ID:	4709062   Click image for larger version

Name:	Screenshot_2019-02-20-10-49-26-18.png
Views:	210
Size:	41.1 KB
ID:	4709063  
22nd October 2019, 09:11 AM |#2  
Junior Member
Thanks Meter: 0
 
More
me too
Post Reply Subscribe to Thread

Guest Quick Reply (no urls or BBcode)
Message:
Previous Thread Next Thread
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes